4 Jul
2013
4 Jul
'13
5:32 a.m.
On 2013-07-04 05:06, Moises Silva wrote:
However, for the sake of clarity and consistency a better place would be to stay in src/mod/endpoints, we do not have the mod_sofia module in libs/sofia-sip :)
On 2013-07-04 05:14, Travis Cross wrote:
As for why I think the current location is awkward, it seems to me that if mod_freetdm belongs in libs/freetdm, then mod_sofia should go into libs/sofia-sip.
My mail server didn't receive your reply until after mine had been sent. Apparently this analogy is the obvious one :)