28 Nov
2008
28 Nov
'08
9:25 a.m.
El Viernes, 28 de Noviembre de 2008, Brian West escribió:
Have the rfc?
RFC 4825 -- XML Configuration Access Protocol (XCAP) RFC 4826 -- XML Formats for Representing Resource Lists RFC 4827 -- XCAP Usage for Manipulating Presence Document Contents RFC 5025 -- Presence Authorization Rules draft-ietf-simple-xcap-diff-09.txt -- XCAP-diff An XCAP server example: http://openxcap.org/ -- Iñaki Baz Castillo