j
k
j a
j l
2009/12/2 João Mesquita <jmesquita@freeswitch.org>
What MC meant was mod_xml_cdr, not mod_xml_curl. Just to avoid confusions. JM Thanks for catching my typo! :) -MC
What MC meant was mod_xml_cdr, not mod_xml_curl. Just to avoid confusions.
JM
Thanks for catching my typo! :) -MC
Attachments:
Back to the thread
Back to the list