<div dir="ltr"><div>My CentOS 8 Copr has been updated with 1.10.4.</div><div><br></div><div>The two¬† new required dependencies have been added: spandsp>=1.99, and sofia-sip>=1.12.12.</div><div><br></div><div>Dependencies: <a href="https://copr.fedorainfracloud.org/coprs/beaveryoga/broadvoice/">https://copr.fedorainfracloud.org/coprs/beaveryoga/broadvoice/</a></div><div>FreeSWITCH 1.10.3/4: <a href="https://copr.fedorainfracloud.org/coprs/beaveryoga/FreeSWITCH/">https://copr.fedorainfracloud.org/coprs/beaveryoga/FreeSWITCH/</a></div><div><br></div><div>Direct links:</div><div>* <a href="https://download.copr.fedorainfracloud.org/results/beaveryoga/broadvoice/epel-8-x86_64/">https://download.copr.fedorainfracloud.org/results/beaveryoga/broadvoice/epel-8-x86_64/</a></div><div>* <a href="https://copr-be.cloud.fedoraproject.org/results/beaveryoga/FreeSWITCH/epel-8-x86_64/">https://copr-be.cloud.fedoraproject.org/results/beaveryoga/FreeSWITCH/epel-8-x86_64/</a></div><div><br></div><div>Enjoy!</div><div><br></div><div>Richard Chan<br></div></div>