<div dir="ltr"><div dir="ltr">¬†Dear All,<div>I installed freeswitch 1.8.1 in Debian 9 using apt commands. It seems like packages has build without pgsql support. When I run the application with pgsql configurations it gives bellow error.</div><div><br></div><div>switch_core_sqldb.c:468 Failure! PGSQL NOT AVAILABLE!¬†</div><div><br></div><div>is there any special reason to remove this from prebuild packages. Is there anyway to enable pgsql support without rebuild.</div><div><br></div><div>BR,</div><div>Sukitha.</div></div></div>