[Freeswitch-users] troubles with Mod_gsmopen and Huawei E153

PolyMorphiK kaothics at hotmail.com
Tue Feb 19 21:14:26 MSK 2013

Thanks to keep trying to find out Giovanni , 
On Oktell that's true i've to run as Admin to make it work 
but i also tried yesterday to do the same running freeswitch as admin but i
had the same result. 

is it possible to identify the port as for exemple
"USB\VID_12D1&PID_14AC&MI_02\7&3491CC90&6&0002" in the  gsmopen xml config
file ? 

in same time i try to add a gateway profile for a better use of Oktell but
not much support available and translating from russian to english or french
is somewhat very fun lol :-D 

i saw something about Oktell and Asterisk :
did someone worked around too ? 

Nice day all 

View this message in context: http://freeswitch-users.2379917.n2.nabble.com/troubles-with-Mod-gsmopen-and-Huawei-E153-tp7587585p7587699.html
Sent from the freeswitch-users mailing list archive at Nabble.com.

Join us at ClueCon 2011 Aug 9-11, 2011
More information about the FreeSWITCH-users mailing list